Gästebuch

Hier können Sie Ihre fragen stellen,wenn Sie etwas zum
Thema Saxonette wissen möchten.
Ihnen wird geholfen werden!!

Name:
E-Mail:
Homepage:
Betreff:
Nachricht:
 
 

Aktuell sind 82 Einträge verfügbar.

< 1 2 3 4 5 6 7 8 9 >


peter knoch hat am 12.06.2017 15:47:42 geschrieben :

leerlaufproblem
saxonettespringt in cokestellung super an aber wenn ich den hebel auf 1stelle geht sie wieder aus.warum?
 

Norbert Nüchel hat am 19.09.2016 09:18:00 geschrieben :

Leistung Saxonette
Hallo,
habe das Zündmodul montiert, aber das Motörchen will nicht so recht höher drehen. Hatte zuvor noch Vergaser gereinigt, Düse und Kerze und Auspuff neu. Sringt auch gut an .Bergauf zieht sie eigendlich normal, aber auf der geraden kommt sie max auf 22-23 Kmh. Sollte ich vieleicht noch die Simmerringe tauschen ?
 

Hans-Gerd Mohr hat am 20.12.2014 19:20:24 geschrieben :

Saxonette springt in kalter Garage nicht an
Saxonette springt normalerweise gut an ,jetzt wo es kalt
wird trat folgendes Problem auf , in der Garage +5Grad
konnte ich ca 20 Mal ziehen sie gab keinen Ansatz zum anspringen von sich. Ich stellte die Saxonette in unseren ca 16 Grad warmen Keller und siehe da nach einer Nacht im
Keller 1 Mal ziehen und sum,summ Saxo war voll da als wäre nichts geschehen. Da ich Skeptisch war widerholte ich alles
und siehe da das selbe Problem bzw, der selbe Erfolg.
Meine Frage wer kann mir das erklären oder Tips geben
Mfg Hans-Gerd
 

Werner Kramer hat am 08.12.2014 11:08:44 geschrieben :

ABE für eine Spartamet
Hallo und guten Tag,
Ich bin Werner Kramer aus Niederkassel und Neubesitzer einer
Spartamet.
In der Werkstatt wurde mir mitgeteilt, dass die TÜY Abnahme zur
Ausstellung einer neue ABE mindestens 200 uro kosten würde, weil für die Spartamet ein besonderes Abgaszertifikat?? notwendig sei?
Ich bitte um Hilfe, wenn hier schon jemand Erfahrungen mit den Kosten und dr Art der TÜV Zulassung zur Erlangung der ABE
gemacht hat.
Danke im Voraus.
Werner Kramer
 

Volker Augele hat am 19.09.2014 16:21:37 geschrieben :

Kein bzw. schwacher Zündfunke
Ich habe ein Spartament mit Saxonette 301/AB. Der Motor erzeugt nur einen sehr schwachen Zündfunken.
Die Kerze habe ich erneuert. Liegt der Fehler an dem Zündmodul oder an der Zündspule? Für eine Antwort wäre ich sehr dankbar.
 

Johann Kloppenburg (Homepage) hat am 08.08.2014 11:24:43 geschrieben :

Zündmodul
Ich habe mir ein Zündmodul gekauft es ist ein schnelles wenn ich es nach anweisung einbaue springt sie nicht an was mache ich falsch
 

Teddy hat am 24.07.2014 14:52:52 geschrieben :

Saxonette kein Zündfunke
Hallo,
gerne hätte ich gewußt, weshalb meine Saxonette keinen Zündfunken mehr hat.
Neue Zündkerze eingebaut, gegen Masse gehalten, was kann es sein (Zündspule, Zündbox?)Danke für die Antwort, gruß Teddy
 

Winand Flohr hat am 16.07.2014 10:51:02 geschrieben :

Vibrationen Saxonette luxus
Hallo zusammen,
habe eine Saxonette luxus, Baujahr 2005 (Hollandausführung) erworben.
Festzustellen ist ein relativ starkes Ruckeln und Vibrieren beim Anfahren.
Bei Fahrt verliert sich dies macht erst wieder bemerkbar, wenn man Gas zurücknimmt.
Kann jemand helfen?
Mit freundl. Gruß
Winand
 

Günter Paschke hat am 05.07.2014 21:57:28 geschrieben :

Welches Modul ist zu empfehlen?
Habe meine Saxonette erst ein paar Tage,und ich bin irretiert über die vielfalt der Module!Erklärt mal einem Frischling die Unterschiede und was wäre die beste CDI?Ausserdem wäre ich an einen Kollegen interresiert der sich mit Saxonetten auskennt und der mir über die Anfänge und mein techniches Unvermögen hinweghilft!
 

Paul Gerle hat am 17.06.2014 14:05:39 geschrieben :

suche Werkstatt
suche Werkstatt im Müsterland
 

< 1 2 3 4 5 6 7 8 9 >